From: Aleksey Gurtovoy (alexy_at_[hidden])
Date: 2000-01-03 01:12:17
The code was completely redesigned, and the 'size' class now renamed to
'delta'. They still have no documentation, is it a proper time to start to
work on it? I'll be glad to hear any feedback about this new version of
code - now it's much more acceptable (from my opinion ;).
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk