Boost logo

Boost :

From: Prabhu Ramachandran (prabhu_at_[hidden])
Date: 2000-10-20 01:50:24


>>>>> "David" == David Abrahams <abrahams_at_[hidden]> writes:

    David> 3. There is still a little time to vote for a better name!

As I had said before to David in a personal email, my vote is for C3PO
- C3P0 Converts C++ to Python Objects. :)

        C3 stands for C**3 or CCC. This name is recursive, makes
sense and pleases star wars fans. What more can you ask? :)


Boost list run by bdawes at, gregod at, cpdaniel at, john at