From: Beman Dawes (beman_at_[hidden])
Date: 2000-10-20 07:36:35
Jesse Jones wrote:
>>But the result will almost certainly be that const int is a signed
>>integral type, and so forth.
>Good deal. Does this mean that boost:: is_standard_signed_integral
>should be renamed is_signed_integral? :-)
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk