From: John Maddock (John_Maddock_at_[hidden])
Date: 2001-07-14 05:41:47
>I suggest that the 'bind' internal classes be renamed to something less
>common, like 'bind_17' (works for me) or 'inner.'
Wierd bug, I'll get the type_traits ones renamed.
- John Maddock
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk