From: Kresimir Fresl (fresl_at_[hidden])
Date: 2002-03-14 08:35:16
>>>OTOH do you know a better name for the existing beasts?
>> > [lower_bound()/upper_bound()]
>>Hmm. Maybe simply `first()' and `last()'?
> Ok, I'll change them to find_first()/find_last(), if you agree.
Fine by me.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk