Boost logo

Boost :

From: David Abrahams (david.abrahams_at_[hidden])
Date: 2002-06-17 18:19:13

From: "Ronald Garcia" <garcia_at_[hidden]>

> I vote "yes" to accept dynamic bitset into boost:
> To me, it seems that dynamic bitset is meant more to represent sets than
> bits.

Hmm, maybe something like "index_set" would be a better name (it's a set of

just-musing-ly y'rs,

Boost list run by bdawes at, gregod at, cpdaniel at, john at