Boost logo

Boost :

From: Bohdan (warever_at_[hidden])
Date: 2002-08-30 17:26:41

If i have a voice I vote for 'enum_set'. Isn't it enough simple and
expressive for any c++ programmer ?

"Greg Colvin" <Gregory.Colvin_at_[hidden]> wrote in message
> OK then. How about enumerated_set, or just enum_set?

Boost list run by bdawes at, gregod at, cpdaniel at, john at