From: Pavel Vozenilek (pavel_vozenilek_at_[hidden])
Date: 2004-02-18 13:19:42
"Pavol Droba" <droba_at_[hidden]> wrote
> 1.) One possibility would be to relieve the idea
> of algorithm subnamespace and put everything into
> boost::algorithm namespace.
I am for this one. I, personally, woudn't mind to have
only the ugly "algo" namespace.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk