From: Matthias Troyer (troyer_at_[hidden])
Date: 2005-09-04 03:22:21
Reading through the Boost.Range documentation in libs/range/doc/
range.html I consistently found refernces to rboost::begin and
rboost::end. Since I don't think we have a reverse Boost yet :-) I
believe these should be spelled boost::rbegin and boost::rend?
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk