Boost logo

Boost :

From: Fernando Cacciola (fernando_cacciola_at_[hidden])
Date: 2006-11-04 08:55:02

David Abrahams wrote:
> I just changed the word "precedence," which was misused in the
> optional docs, to "precedent."


>Also, there's a line in the HEAD
> documentation but not in RC_1_34_0 that says
> [new in 1.34]
> at the end. That doesn't seem right. Does the RC branch need to be
> updated?

Oh, apparently.

I'll take care of this next monday.


Fernando Cacciola

Boost list run by bdawes at, gregod at, cpdaniel at, john at