From: Tom Brinkman (reportbase_at_[hidden])
Date: 2008-07-03 12:54:51
>> p.base_name() == base_name_prefix(p) + base_name_extension(p)
Yep. These are much better names. I think I must have looked at the
help file at least 5 or 6 times to find out what "leaf" means.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk