Subject: Re: [boost] FW: New name of bjam.exe
From: Joshua Pedrick (joshua.pedrick_at_[hidden])
Date: 2010-07-20 08:57:13
How about 'bam'? As in, "Bam! Give me some boost!"
On Tue, Jul 20, 2010 at 6:21 AM, Tan, Tom (Shanghai) <TTan_at_[hidden]> wrote:
> Or, babe = Build Another Build Environment.
> It sound so simple and crisp, just as Bing and Google.
> -----Original Message-----
> From: Tan, Tom (Shanghai)
> Sent: Tuesday, July 20, 2010 7:17 PM
> To: 'boost_at_[hidden]'
> Subject: RE: [boost] New name of bjam.exe
> How about calling it "baby"?
> >Subject: [boost] New name of bjam.exe
> >Message-ID: <201007201245.08070.ghost_at_[hidden]>
> >Content-Type: Text/Plain; charset="us-ascii"
> >Does anybody have comments, or better suggestions?
> Unsubscribe & other changes:
-- -- ××××©×¢
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk