Subject: Re: [boost] Alternative names to Boost.Fit
From: Michael Marcin (mike.marcin_at_[hidden])
Date: 2016-03-05 11:29:53
On 3/5/2016 10:18 AM, Paul Fultz II wrote:
> However, I dont like the name funcutil at all. What about if you see the
> name Boost.Fn?
I'd expect someone was talking about Boost.Function and felt the need to
Sorry if I'm not being helpful!
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk