From: David Abrahams (david.abrahams_at_[hidden])
Date: 2002-03-18 15:56:45
----- Original Message -----
From: "Rene Rivera" <grafik666_at_[hidden]>
> I've put in the functionality into the latest CVS state. It's
> "basis" per Dave's suggestion below.
However, it's Thomas' feature; he gets final vote over the name. I'm not
in love with "basis", I was just testing the waters.
Of course, someone also needs to write HTML documentation for this.
Boost-Build list run by bdawes at acm.org, david.abrahams at rcn.com, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk