Boost Testing :
From: K. Noel Belcourt (kbelco_at_[hidden])
Date: 2008-09-02 17:30:30
On Sep 2, 2008, at 1:32 PM, Gennaro Prota wrote:
> K. Noel Belcourt wrote:
>> On Sep 2, 2008, at 11:01 AM, Gennaro Prota wrote:
> Ah! :-) Thanks. Perhaps the top row names (or the toolset names)
> should be a tad standardized? I couldn't gather that it was gcc.
I'm open to suggestions on the naming conventions...
So this code on the release branch :
return do_count(m_bits.begin(), num_blocks(), Block(0),
seems to compile okay with intel. Can we use something like this on
the development branch to fix this problem?