Subject: Re: [ublas] [bindings] naming for sparse matrices
From: Rutger ter Borg (rutger_at_[hidden])
Date: 2010-02-18 07:21:06
Rutger ter Borg wrote:
> Finally, I came up with one which I think is ok: "addressing_index<N>".
> I'll apply one of these days if there are no further objections or better
Done. We could consider moving the helper functions in addressing_index to
detail/ at some point.