From: Bill Wade (bill.wade_at_[hidden])
Date: 2000-01-04 15:06:56
> From: nico_at_[hidden]
> How about raw_array and array?
If 'array' is a UDT, we need another name for the built-in thing.
Austern uses 'block' for his fixed-size Container. Any particular reason
not to imitate?
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk