From: jeremy siek (jsiek_at_[hidden])
Date: 2000-09-21 16:50:37
I've made the suggested name changes with regards to the property
accessors (now called property maps) and checked in the changes. I
retested the code under g++ and KCC. Will test under VC++ tonight.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk