Boost logo

Boost :

From: David Abrahams (abrahams_at_[hidden])
Date: 2000-09-21 22:07:36

Jeremy wrote:

> I've made the suggested name changes with regards to the property
> accessors (now called property maps) and checked in the changes. I
> retested the code under g++ and KCC. Will test under VC++ tonight.

Hey, Jeremy!
I don't want credit for suggesting "propery map"
That was your idea.

curmudgeon-ing-ly y'rs,

ps thanks for putting up so graciously with my harangues.

Boost list run by bdawes at, gregod at, cpdaniel at, john at