From: Jens Maurer (Jens.Maurer_at_[hidden])
Date: 2001-01-17 12:41:37
Beman Dawes wrote:
> At 07:32 PM 1/16/2001 +0200, Peter Dimov wrote:
> That's better. Or maybe "library-status".
I like platform-status. "library-status" has the redundant
"library" in it (after all, all of boost is a library in a sense).
Or just "status" if we want to have freedom to put more stuff in
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk