From: boost (boost_at_[hidden])
Date: 2002-03-14 05:37:06
On Thursday 14 March 2002 11:20, jhrwalter wrote:
> > BTW, when are you planning to change size1() and size2() into
> num_rows and
> > num_cols (as suggested by Jeremy and IIRC you accepted)
> Thanks for the reminder ;-) I'm not very happy with this change, as
> it breaks the libraries internal naming scheme, but if nobody
> objects, I'll change this soon.
Well, as stated before I'd prefer size1() / size2().
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk