From: Herve Bronnimann (hbr_at_[hidden])
Date: 2002-09-04 12:24:17
On Tue, Sep 03, 2002 at 01:10:11PM -0400, Douglas Gregor wrote:
> * rounded_arith.hpp: Macro ROUND_NR should have BOOST_ prefix
This was a typo (or rather a rogue macro). It should have been changed
to BOOST_NR and has been commited to the sandbox.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk