Boost logo

Boost :

From: Toon Knapen (toon.knapen_at_[hidden])
Date: 2002-12-09 10:03:32

On Monday 09 December 2002 15:32, Samuel Krempp wrote:
> On the opposite hand, using the same kind of naming scheme,
> return whatever;
> #endif

Well all the time I got really confused in this discussion but this proposal
is very clear to me. I definitly would prefer this one.


Boost list run by bdawes at, gregod at, cpdaniel at, john at