From: Rozental, Gennadiy (gennadiy.rozental_at_[hidden])
Date: 2003-02-19 14:46:21
> Eric Friedman wrote:
> >> The area would be helped by renaming extract to access.
> > I tend to agree the name is confusing. So shall we call it
> > boost::access<>? Input?
what about get_value<>?
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk