From: Douglas Gregor (gregod_at_[hidden])
Date: 2003-09-08 10:15:20
On Sunday 07 September 2003 11:15 pm, Eric Friedman wrote:
> I therefore propose the name boost::recursive_wrapper as a more appropriate
> name for the class. In addition to being more descriptive IMO, the name
> echoes boost::recursive_variant.
I think this is a good idea.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk