From: Thorsten Ottosen (nesotto_at_[hidden])
Date: 2004-02-24 23:08:36
<Bjorn.Karlsson_at_[hidden]> wrote in message
> I'd say that for boost::filesystem, Dave's suggestion "files" would be a
> great compromise.
Why plural? We seldom name class in plural.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk