From: David B. Held (dheld_at_[hidden])
Date: 2004-09-26 13:05:50
Pavel Vozenilek wrote:
> "Pavol Droba" wrote:
> 0. Name of the library should be "Smart Containers"
> (note the plural).
You mean like Boost.Iterator, Boost.Thread, Boost.Algorithm,
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk