From: Hartmut Kaiser (HartmutKaiser_at_[hidden])
Date: 2005-03-21 03:59:53
David Abrahams wrote:
> Seems to me that this should be "include_paths," no??
It's from Wave not filesystem. I'll change the file name.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk