From: David Abrahams (dave_at_[hidden])
Date: 2005-03-21 05:27:54
"Hartmut Kaiser" <HartmutKaiser_at_[hidden]> writes:
> David Abrahams wrote:
>> Seems to me that this should be "include_paths," no??
> It's from Wave not filesystem. I'll change the file name.
It's not just the file name, but the name of some class or namespace
used in the Wave files.
-- Dave Abrahams Boost Consulting www.boost-consulting.com
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk