From: David Abrahams (dave_at_[hidden])
Date: 2005-08-31 08:58:59
Aleksey Gurtovoy <agurtovoy_at_[hidden]> writes:
> I'd go with 'key_count' for the latter, but otherwise I agree with the
"count_key" sounds more natural to me, FWIW.
-- Dave Abrahams Boost Consulting www.boost-consulting.com
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk