Boost logo

Boost :

From: Gennadiy Rozental (gennadiy.rozental_at_[hidden])
Date: 2006-04-20 10:52:28

"Thorsten Ottosen" <thorsten.ottosen_at_[hidden]> wrote in message
> Gennadiy Rozental wrote:
>> Hi,
>> 1. Name is really bad. Originally I thought this submission has something
>> to
>> do with property_map and was surprised to see what I see.
> Maybe the name of property_map is very bad. :-)
>> 5. CLA parser is a joke. It's unacceptable any way you present it.
> Please be more detailed.

Compare it even with the one in PO (which I also consider not flexible


Boost list run by bdawes at, gregod at, cpdaniel at, john at