Subject: Re: [boost] [Pack Pointer] Review Request
From: Phil Bouchard (philippe_at_[hidden])
Date: 2011-04-23 00:34:40
On 4/22/2011 8:46 PM, Phil Bouchard wrote:
> Thanks, that's good enough. I'll rename it to pack_ptr this way "new
> set<>()" won't clash with "std::set".
Ok I just renamed it and it is accessible at: