Subject: Re: [boost] Boost.Algorithm design question
From: Stephan T. Lavavej (stl_at_[hidden])
Date: 2011-10-07 00:41:44
> The fact that you can't come up with a good name for this broader
> function should tell you something.
Yes - that I got out of math and went into CS for a reason. :->
(And then I escaped theoretical CS and became a programmer...)
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk