Boost logo

Boost :

Subject: [boost] [Root.Ptr] Review Schedule Listing Fix
From: Phil Bouchard (philippeb8_at_[hidden])
Date: 2016-08-27 16:30:29


In the formal review schedule page:

Is it possible for somebody to:
- Change the name of the submission "Block Pointer" to "Root Pointer"
- Point the source code to:
- Point the documentation to:

This way people will at least be able to read something about Root.Ptr! ;)


Boost list run by bdawes at, gregod at, cpdaniel at, john at