From: Dave Abrahams (abrahams_at_[hidden])
Date: 2000-01-15 17:56:37
> Seeing as this is a pretty close fit to the concept, I agree with you
> that "Buffer" is the right name.
OK, I like Buffer. It's shorter ;)
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk