From: Ian Bruntlett (Ian.Bruntlett_at_[hidden])
Date: 2000-06-28 02:50:29
> I am finally convinced of a name for this class. I know I voted already,
> if I could change my vote, I would vote for "array".
I was really concerned about the confusion this could cause - until I
decided to *always* call it "boost array".
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk