From: Jeremy Maitin-Shepard (jbms_at_[hidden])
Date: 2004-02-01 18:03:15
As far as the name ``file_offset_type,'' perhaps the name
``file_size_type'' would be better (since size_type is used in the
standard library for container offsets and size).
-- Jeremy Maitin-Shepard
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk