From: Jens Maurer (Jens.Maurer_at_[hidden])
Date: 2004-02-02 17:28:27
Beman Dawes wrote:
> I'm having second thoughts about the typedef and the size() return type.
> intmax_t would be simpler, both to implement and understand.
Sounds like a good idea to me.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk