Boost logo

Boost :

From: Hartmut Kaiser (HartmutKaiser_at_[hidden])
Date: 2005-03-21 06:11:38

David Abrahams wrote:

> >> Seems to me that this should be "include_paths," no??
> >
> > It's from Wave not filesystem. I'll change the file name.
> It's not just the file name, but the name of some class or
> namespace used in the Wave files.

Yeah, I've seen this and it should be fixed in the CVS now.

Regards Hartmut

Boost list run by bdawes at, gregod at, cpdaniel at, john at