From: Philippe Vaucher (philippe.vaucher_at_[hidden])
Date: 2007-01-03 14:37:29
Oh, I forgot to ask about the name of the devices.
"gstaft_device" for GetSystemTimeAsFileTime(), "qpc_device" for
QueryPerformanceCounter(), "gtod_device" for gettimeofday()... do you guys
think it's ok ? I'm not very happy with this naming but I can't find
anything that sounds better.
I'm listening for ideas :)
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk