Subject: Re: [boost] [Memory Managed Pointer] Review Request
From: Joel Young (jdy_at_[hidden])
Date: 2011-04-25 15:41:34
Phil Bouchard <philippe <at> fornux.com> writes:
> I apologize for all the confusion but I renamed once more the memory
> manager to mm_ptr. Its documentation is accessible at:
Memory Managed Pointer and mm_ptr for short are much better names.
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk