Subject: Re: [boost] [review] Heaps
From: Thorsten Ottosen (thorsten.ottosen_at_[hidden])
Date: 2011-06-02 05:56:06
> a user who wants to find the best implementation for a specific application can
> simply replace the name ... my proposal above would imply that either a
> container or an allocator can be specified:
I can live with that.