From: Andrei Alexandrescu (andrewalex_at_[hidden])
Date: 2001-11-26 15:30:39
From: "David Abrahams" <david.abrahams_at_[hidden]>
> BTW, isn't "identity" a much better name than "type2type"?
Identity sounds great, I'll make that change unless there is a lot of
Boost list run by bdawes at acm.org, gregod at cs.rpi.edu, cpdaniel at pacbell.net, john at johnmaddock.co.uk