Boost logo

Boost :

From: Gennadiy Rozental (gennadiy.rozental_at_[hidden])
Date: 2006-05-09 07:45:55

"David Abrahams" <dave_at_[hidden]> wrote in message
> core vs. optional
> I hate "optional" but can't think of a better term right now.
> This is the distinction between, e.g., type traits and
> serialization

Maybe "feature"?

Boost list run by bdawes at, gregod at, cpdaniel at, john at